พบปัญหาการเข้าถึงหน้าบริหารจัดการ Spam (Spam Panel)
Incident Report for Technology Land Co., Ltd.
Resolved
ขณะนี้สามารถเข้า Spam (Spam Panel) ผ่านหน้า Email Panel ได้อย่างปกติแล้ว
--
You can access Spam (Spam Panel) with the Email Panel page as usual.
Posted Dec 08, 2023 - 16:30 GMT+07:00
Update
หากท่านมีความจำเป็นที่จะต้องเข้าไปยังหน้าบริหารจัดการ Spam (Spam Panel) ท่านสามารถ Email มายัง support@technologyland.co.th (โดยใช้ Email Admin เป็นผู้ส่ง) เพื่อให้สามารถเข้าหน้าบริหารจัดการโดยวิธีการสำรองได้
--
If you would like to enter the spam page (Spam Panel), please email support@technologyland.co.th (the email sent by the administrator only), and we will send a temporary link to you.
Posted Dec 06, 2023 - 12:53 GMT+07:00
Identified
ขณะนี้ระบบ Email Panel ไม่สามารถเข้าหน้า POPUP หน้าบริหารจัดการ Spam (Spam Panel) ได้เนื่องจากเกิดปัญหาทางเทคนิคในการเชื่อมต่อ API ไปยังระบบ Firewall ในยุโรป แต่อย่างไรก็ตามระบบการทำงาน Spam นั้นยังทำงานได้อย่างปกติและเต็มประสิทธิภาพ
--
At this time, the Email Panel system cannot access the POPUP page of the Spam management page (Spam Panel) due to technical problems connecting the API to the firewall system in Europe. However, the Spam system is still working normally.
Posted Dec 06, 2023 - 12:51 GMT+07:00
This incident affected: Email Panel.