(Planned Maintenance) ปิดปรับปรุงหน้าบริหารจัดการ Email Panel (28 ส.ค. 2563 เวลา 15.00-18.00)
Incident Report for Technology Land Co., Ltd.
Resolved
ขณะนี้การ Maintenance ระบบบริหารจัดการ panel.technologyland.co.th/domain กลับมาใช้งานได้ปกติแล้ว ท่านจะสามารถใช้งานได้อย่างเร็ว มีประสิทธิภาพและเสถียรมากกว่าเดิม หากพบปัญหาการใช้งานอย่างไรสามารถแจ้งทีมของเราได้ทันที
--
At this time, the Maintenance Management System panel.technologyland.co.th/domain Back to use normally You will be able to use it quickly. More efficient and stable If you find any problems using it, you can notify our team immediately
Posted Aug 28, 2020 - 15:57 GMT+07:00
Update
ขณะนี้เริ่มการ Maintenance แล้ว เราได้ตัดการเชื่อมต่อระบบฐานข้อมูลแล้วทำให้ขณะนี้ไม่สามารถใช้งานระบบ Panel ได้ หากต้องการเพิ่มลบ User ระหว่างนี้โปรดติดต่อเราทาง Email การ Maintenance ไม่มีผลใดๆต่อการใช้งาน Email User ยังสามารถรับส่ง Email ได้อย่างปกติ เป็นการ Maintenance ในส่วนของหน้าบริหารจัดการหรือ Email Panel เท่านั้น
--
At this time, Maintenance has started.We have disconnected the database system, making it impossible to use the Panel system.If you want to add and delete User during this time, please contact us via Email.Maintenance does not affect the use of Email User. Also able to send and receive e-mails normally, it is Maintenance in the management page or Email Panel only.
Posted Aug 28, 2020 - 15:06 GMT+07:00
Identified
(English Below)

เนื่องจากทีมโปรแกรมเมอร์จะมีการปรับปรุงโครงสร้างการทำงานของระบบบริหารจัดการ Email (Email Panel) ให้มีประสิทธิภาพ เรียกใช้อย่างรวดเร็วและเสถียรสูงสุดจึงมีความจำเป็นทำให้ต้องปิดปรับปรุงระบบ Email Panel ทั้งหมดในวันที่ 28 ส.ค. 2563 เวลา 15.00-18.00 ซึ่งจะส่งผลให้ User ไม่สามารถเรียกใช้งานระบบบริหารจัดการ Email Panel (www.technologyland.co.th/domain) ซึ่งมีไว้สำหรับ เพิ่ม ลบ User ต่างๆได้ ซึ่งหากลูกค้ามีความจำเป็นที่จะต้องเพิ่มลบ User ในช่วงเวลาดังกล่าวสามารถ Email มายัง contact@technologyland.co.th เพื่อให้เราดำเนินการให้เป็นการชั่วคราวได้

The programmer team will improve the structure of the Email Management System (Email Panel) to be efficient. Run quickly and with maximum stability, it is necessary to shut down Email Panel system maintenance on 28 Aug 2020 at 15.00-18.00, which will result in User unable to use the Email Panel Management System (www.technologyland.co.th/domain) to Add, Delete.

Apologies for any inconvenience
Technology Land System Monitoring Team.
Posted Aug 27, 2020 - 10:50 GMT+07:00
This incident affected: Email Panel.